[bookmark: bookmark0]PHẦN I. CÂU HỎI ÔN TẬP LÝ THUYẾT
Câu 1. ICT là từ viết tắt của.
A. Internet Communication Technology
B. Information and Communication Technology
C. Input Center Table
D. Information Communication Technology
Câu 2. Tiện ích nào sau đây có thể bảo vệ máy tính khỏi bị virus tấn công ?
A. Antivirus Software – Phần mềm diệt virus
B. Disk Compression - Nén đĩa
C. Disk Defragmemtation- Chống phân mảnh ổ đĩa
D. Disk - Kiểm tra ổ đĩa 
Câu 3. CPU là một từ viết tắt của
A. Center Progress of Universal
B. Central Processing Unit
C. Control Processing Unit
D. Control Protocol Uniform
Câu 4. Các thiết bị điện tử và cơ khí của máy tính được gọi là:
A. Software
B. Hardware 
C. Data
D. Resource
Câu 5. Phần cứng của máy tính bao gồm:
A. Các thiết bị nhập xuất dữ liệu
B. Những bộ phận chứa trong vỏ máy tính
C. Toàn bộ thiết bị điện tử và cơ khí cấu tạo nên máy tính
D. Các chương trình chạy trên máy tính
Câu 6. Bộ nhớ nào dưới đây là bộ nhớ chỉ đọc và thông tin trong đó được ghi bởi nhà sản xuất?
A. RAM
B. [bookmark: bookmark1]ROM
C. Thẻ nhớ
D. Đĩa cứng
Câu 7. Đơn vị nào dưới đây dùng để đo dung lượng bộ nhớ trên máy tính?
A. KB/s
B. MB 
C. MHz 
D. Mb/s
Câu 8. Câu nào là phát biểu đúng khi nói về chức năng của hệ điều hành?
A. Thực hiện các ứng dụng soạn thảo
B. Quản lý các thiết bị đầu vào và đầu ra, thiết bị lưu trữ 
C. Thực hiện các công việc tính toán
D. Hỗ trợ việc thiết kế đồ họa
Câu 9. Trong các hệ điều hành sau đâu là hệ điều hành đơn nhiệm?
A. Windows
B. Linux
C. MS DOS
D. Unix
Câu 10. Các thiết bị ngoại vi phổ biến dùng để xuất thông tin là:
A. Monitor, Scanner, Projector
B. Printer, Modem, Scanner 
C. Scanner, Modem, Projector 
D. Monitor, Printer, Projector
Câu 11. Trong các phát biểu dưới đây về mạng máy tính, phát biểu nào là đúng nhất?
A. Mạng kết nối các máy tính bằng dây cáp
B. Mạng kết nối nhiều máy tính có cùng hệ điều hành 
C. Mạng kết nối máy tính bằng phần mềm
D. Mạng máy tính là một nhóm gồm từ hai hay nhiều máy tính kết nối với nhau theo một nguyên tắc truyền thông sao cho chúng có thể giao tiếp, chia sẻ tài nguyên, trao đổi dữ liệu với nhau.
Câu 12. Một KiloByte (KB) bằng
A. 1000 Byte
B. 1024 Byte 
C. 240 Byte 
D. 2400 Byte
Câu 13. Hệ thống các chương trình đảm nhận chức năng làm môi trường trung gian giữa người sử dụng máy tính và máy tính được gọi là:
A. Phần mềm
B. Hệ điều hành
C. Các loại chương trình trung gian
D. Tất cả đều đúng
Câu 14. Chọn câu trả lời đúng nhất: Đĩa cứng là:
A. Thiết bị lưu trữ trong
B. Thiết bị lưu trữ ngoài 
C. Thiết bị lưu trữ nhanh
D. Thiết bị nhập/xuất dữ liệu
Câu 15. Bạn sẽ sử dụng hệ điều hành cho những nhiệm vụ nào sau đây?
A. Tạo một danh sách liên lạc
B. Xóa các tệp tin trong một thư mục
C. Tính toán giá trị thu được từ các khoản đầu tư
D. Hiệu chỉnh các tệp tin âm thanh và Video
Câu 16. Chọn câu trả lời thích hợp nhất: “Tại sao phải định kì sử dụng công cụ chống phân mảnh đĩa cứng:
A. Để ổ đĩa cứng máy tính lâu hỏng
B. Để tốc độ truy xuất dữ liệu từ đĩa cứng nhanh hơn 
C. Để tạo ra nhiều không gian trống hơn trong đĩa cứng 
D. Để nén dữ liệu trong đĩa cứng tốt hơn
Câu 17. Khả năng xử lý của máy tính phụ thuộc vào:
A. Tốc độ CPU, dung lượng bộ nhớ RAM, Dung lượng và tốc độ ổ cứng
B. Yếu tố đa nhiệm
C. Hiện tượng phân mảnh đĩa
D. Cả 3 phần trên
Câu 18. Trước khi thay đổi các thiết lập trong Control Panel, bạn nên làm gì?
A. Ghi lại thông số cấu hình ban đầu
B. Khởi động lại máy tính, sau đó truy cập vào Start chọn Control Panel 
C. Chụp ảnh màn hình máy tính
D. Ghi nhớ dung lượng của Ram
Câu 19. Bạn có thể nói gì về biểu tượng (icon) của một tập tin hoặc thư mục là đường tắt (shortcut)?
A. Các biểu tượng này hiển thị một mũi tên ở góc dưói bên trái của biểu tượng
B. Những dữ liệu được lưu trong một thư mục đặc biệt được gọi là đường tắt (shortcut)
C. Các biểu tượng tượng xuất hiện trong một màu sắc khác nhau bên trong một hộp đánh dấu
D. Biểu tượng Shortcut là do người quản trị hệ thống tạo ra
Câu 20. Trên một máy tính mới và chưa thực hiện các tùy chỉnh, hành động sử dụng chuột nào bạn sẽ dùng để kích hoạt một biểu tượng được chọn?
A. Nhấn Ctrl và nhấp chuột
B. Nhấp chuột phải 
C. Nhấp chuột
D. Click đúp
Câu 21. Để thực hiện việc khởi động lại máy tính trong trạng thái đã có điện (khởi động nóng), chúng ta nên thực hiện:
A. Bấm Nút Power
B. Bấm nút Reset
C. Rút điện ra khỏi máy tính và cắm trở lại
D. Bấm tổ hợp phím Ctrl+Alt+Shift
Câu 22. Trong hệ điều hành Windows 7, với chế độ Hibernate tức là:
A. Lưu toàn bộ trạng thái hiện hành vào ổ đĩa cứng sau đó tắt máy tính.
B. Khởi động lại máy
C. Khởi động chế độ bảo vệ màn hình
D. Tắt nguồn máy tính
Câu 23. Để xem các chương trình được cài đặt trên hệ thống của bạn, với tùy chọn từ nút Start bạn sẽ sử dụng?
A. Documents
B. All Programs
C. Search
D. Danh sách các mục trong Quick Start 
Câu 24. Để tạo một shortcut của thư mục trên màn hình Desktop ta làm như saụ:
A. Chọn thư mục, nhấn chuột phải, chọn Send to, chọn Desktop
B. Chọn thư mục, nhấn chuột phải, chọn create shortcut
C. Chọn thư mục, nhấn chuột trái, chọn Send to chọn create shortcut
D. Chọn thư mục, nhấn chụột trái, chọn create shortcut
Câu 25.Windows Explorer là phần mềm:
A. Tiện ích
B. Hệ thống
C. Quản lý file và tập tin trong Windows
D. Tất cả các câu trong câu này đều đúng
Câu 26. Chương trình có thể tính toán như máy tính bỏ túi trong Windows là:
A. Notepad
B. Calculator 
C. Wordpad 
D. Paint
Câu 27. Để quản lý thông tin lưu trữ trên đĩa từ, các Hệ Điều Hành tạo ra 2 cấu trục quan trọng là:
A. Thư mục và cây thư mục
B. Ổ đĩa, tập tin và nội dung tập tin 
C. Tập tin và thư mục
D. Đường dẫn tập tin và đường dẫn thu mục 
Câu 28. Để xem thông tin về tệp ta dùng lệnh nào sau đây?
A. Chọn tệp, sau đó nhấn chuột phải và chọn Properties
B. Nhấn chuột phải và chọn Rename
C. Nhấn chuột trái và chọn Properties
D. Chọn tệp để đánh dấu, sau đó nhấn chuột trái và chọn Properties 
Câu 29. Thuộc tính nào cho phép ẩn thư mục, hoặc tệp?
A. Readonly
B. Hidden 
C. Archive
D. Cả 3 câu trên đều sai
Câu 30. Thuộc tính nào cho phép tệp chỉ được đọc mà không được ghi?
A. Read only
B. Hidden 
C. Archive
D. Cả 3 câu trên đềusai
Câu 31. Các tệp có phần mở rộng nào sau đây được tạo ra từ chương trình PAINT?
A.  TXT
B.  BMP 
C.  DOC 
D.  XLS
Câu 32. Các tệp có phần mở rộng nào sau đây được tạo ra từ chương trình Notepad?
A.  TXT
B.  BMP 
C. DOC 
D.  XLS
Câu 33. Công cụ lưu tệp tài liệu (Save) có biểu tượng:
A. Chiếc đĩa mềm
B. Chiếc chổi
C. Chiếc đĩa CD
D. Chiếc máy in
Câu 34. Khi nhấn đồng thời phím Shift với các phím số trong hàng phím số sẽ tạo ra:
A. Các kí tự ghi ở phía trên
B. Các số viết hoa
C. Thông báo lỗi
D. Không hiện kí tự gì
Câu 35. Muốn lưu nhanh tệp tài liệu với tên khác (Save As) ta ấn phím chức năng:
A. F1
B. F2 
C. F10 
D. F12
Câu 36. Di chuyển nhanh con trỏ màn hình về vị trí đầu của văn bản ta ấn tổ hợp phím:
A. Home
B. Ctrl + Home
C. Shift + Home
D. Ctrl + Shift + Home
Câu 37. Để thoát khỏi Word, ta thực hiện như sau:
A. Chọn menu File/Exit
B. Bấm tổ hợp phím Ctrl + F4
C. Bấm nút Close trên thanh tiêu đề
D. Tất cả các câu trong câu này đều đúng
Câu 38. Nếu đóng văn bản đang soạn thảo trên MS Word và chọn Don’t save khi thông báo xuất hiện thì:
A. Nội dung bị mất hoàn toàn
B. Nội dung chỉ mất trước đó 10 phút vì máy đã tự động lưu 
C. Nội dung không bị mất
D. Nội dung bị mất phân nội dung tính từ khi ta lưu lần cuối.
Câu 39. Thanh thước trong MS Word được tính theo đơn vị là:
A. Inch
B. Cm
C. Mm
D. Tùy chọn trong menu Files/Options
Câu 40. Giấy A4 có kích thước chiều ngang và chiều cao là:
A. 20x29 cm
B. 210x297 mm 
C. 15x21 cm
D. 20x30 cm
Câu 41. Sau khi soạn thảo văn bản trên MS Word sử dụng font chữ.VNTime, ta đánh dấu khối và chọn lại font chữ nào dưới đây mà vẫn hiển thị đúng định dạng tiếng Việt?
A. VNI-Times
B. VNHelvetlns 
C. Univers
D. Times New Roman
Câu 42. Tổ hợp phím tắt để sao chép một đoạn vặn bản (Copy) sau khi đã đánh dấu là:
A. Ctrl + C
B. Ctrl + P
C. Ctrl + V
D. Ctrl + X
Câu 43. Các thao tác nào sau đây được sắp xếp đúng thứ tự thực hiện?
A. Sao chép, đánh dấu, dán
B. Đánh dấu, dán, sao chép 
C. Đánh dấu, sao chép, dán
D. Không quan trọng thứ tự thực hiện 
Câu 44. Công cụ để cắt văn bản có biểu tượng hình:
A. Chiếc chổi
B. Chiếc kéo 
C. Tờ giấy trắng 
D. Cặp tài liệu
Câu 45. Thao tác cắt và dán văn bản tương đương với việc:
A. Xoá văn bản
B. Sao chép văn bản
C. Di chuyển văn bản
D. Cả A và C
Câu 47. Tổ hợp phím Ctrl + E có chức năng định dạng văn bản là:
A. Căn trái
B. Căn phải 
C. Căn giữa 
D. Cả A, B, C
Câu 48. Để căn đều văn bản hai bên ta dùng tổ hợp phím:
A. Ctrl + J
B. Ctrl + X 
C. Ctrl + F 
D. Ctrl +R
Câu 49. Trong khi làm việc với Excel, để nhập vào công thức tính toán cho một ô, trước hết ta phải gõ:
A. Dấu hỏi chấm "?"
B. Dấu bằng "= " 
C. Dấu hai chấm 
D. Dấu đô la "$"
Câu 50. Trong bảng tính Excel, nếu trong một ô tính có các kí hiệu #####, điều đó có nghĩa là gì?
A. Chương trình bảng tính bị nhiễm virus
B. Công thức nhập sai và Excel 2010 thông báo lỗi
C. Hàng chứa ô đó có độ cao quá thấp nên không hiển thị hết chữ số
D. Cột chứa ô đó có độ rộng quá hẹp nên không hiển thị hết chữ số
Câu 51. Trong Excel, tại ô A2 có giá trị là chuỗi TINHOC. Tại ô B2 gõ công thức =RIGHT(A2,3) thì nhận được kết quả ?
A. 3
B. HOC
C. TIN
D. Tinhoc
Câu 52. Câu nào sau đây sai? Khi nhập dữ liệu vào bảng tính Excel 2010thì:
A. Dữ liệu kiểu số sẽ mặc định căn thẳng lề trái
B. Dữ liệu kiểu kí tự sẽ mặc định căn thẳng lề trái
C. Dữ liệu kiểu thời gian sẽ mặc định căn thẳng lề phải
D. Dữ liệu kiểu ngày tháng sẽ mặc định căn thẳng lề phải
Câu 53. Trong bảng tính Excel, tại ô A2 có sẵn giá trị 0 (số không); Tại ô B2 gõ vào công thức =5/A2 thì nhận được kết quả:
A. 0
B. 5
C. #VALUE!
D. #DIV/0!
Câu 54. Trong bảng tính Excel, tại ô A2 có sẵn giá trị số 25 ; Tại ô B2 gõ vào công thức =SQRT(A2) thì nhận được kết quả:
A. 0
B. 5
C. #VALUE!
D. #NAME
Câu 55. Trong bảng tính Excel, tại ô A2 có sẵn giá trị chuỗi "Tin hoc" ; ô B2 có giá trị số 2016. Tại ô C2 gõ vào công thức =A2+B2 thì nhận được kết quả:
A. #VALUE!
B. Tin hoc
C. 2016
D. Tin hoc2016
Câu 56. Khi đang làm việc với Excel, tổ hợp phím nào cho phép ngay lập tức đưa con trỏ về ô đầu tiên (ô A1) của bảng tính ?
A. Shift+Home
B. Alt+Home 
C. Ctrl+Home
D. Shift+Ctrl+Home
Câu 57. Trong khi làm việc với Excel, muốn lưu bảng tính hiện thời vào đĩa, ta thực hiện:
A. Window/Save
B. Edit /Save
C. Tools/Save
D. [bookmark: bookmark2]File/Save
Câu 58. Câu nào sau đây sai? Khi nhập dữ liệu vào bảng tính Excel 2010 thì:
A. Dữ liệu kiểu số sẽ mặc định căn thẳng lề phải
B. Dữ liệu kiểu kí tự sẽ mặc định căn thẳng lề phải
C. Dữ liệu kiểu thời gian sẽ mặc định căn thẳng lề phải
D. Dữ liệu kiểu ngày tháng sẽ mặc định căn thẳng lề phải
Câu 59. Trong bảng tính Excel, tại ô A2 có sẵn giá trị 0. Tại ô B2 gõ vào công thức =5^A2 thì nhận được kết quả:
A. 1
B. 5
C. #VALUE!
D. #DIV/0!
Câu 60. Trong các dạng địa chỉ sau đây, địa chỉ nào là địa chỉ tuyệt đối?
A. B$1
B. SB1 
C. B$l$
D. $B$1
Câu 61. Trong bảng tính Excel, điều kiện trong hàm IF đuợc phát biểu dưới dạng một phép so sánh. Khi cần so sánh khác nhau thì sử dụng kí hiệu nào?
A. #
B. <>
C. ><
D. &
Câu 62. Khi đang làm việc với MS Excel, nếu lưu tệp vào đĩa, thì vị trí lưu tệp đó:
A. Luôn luôn ở trong thư mục OFFICE
B. Luôn luôn ở trong thư mục My Documents
C. Bắt buộc ở trong thư mục MS EXCEL
D. Cả 3 câu đều sai
Câu 63. Trong bảng tính Excel, tại ô A2 có sẵn dữ liệu là dãy kí tự "Tin hoc van phong"; Tại ô B2 gồ vào công thức =LOWER(A2) thì nhận được kết quả?
A. TIN HOC VAN PHONG
B. Tin hoc van phong 
C. tin hoc van phong
D. Tin Hoc Van Phong
Câu 64. MS PowerPoint là gì?
A. Là phần mềm trình chiếu do hãng Microsoft phát triển
B. Là phần mềm quảng cáo 
C. Trình diệt virus
D. Là phần mềm soạn thảo văn bản
Câu 65. Để tạo một slide giống hệt như slide hiện hành mà không phải thiết kế lại, ta thực hiện:
A. Chọn Insert ->Duplícate
B. Chọn Insert ->New Slide
C. Kích phải chuột vào slide chọn Duplicate Slide
D. Không thực hiện được
Câu 66. Khi thực hiện thao tác chọn Insert ->Media -> sound:
A. Chỉ được phép chèn hình ảnh vào giáo án
B. Chỉ được phép chèn âm thanh vào giáo án
C. Chỉ được phép chèn phim vào giáo án
D. Có thể chèn âm thanh hoặc phim vào bài trình chiếu
Câu 67. PowerPoint cho phép người sử dụng thiết kế một slide chủ chứa các định dạng chung của toàn bộ các slide trong bài trình diễn. Để thực hiện điều này, người dùng phải:
A. Chọn Insert ->Master Slide
B. Chọn Insert ->Slide Master
C. Chọn View ->Master View -> Slide Master
D. Chọn View -> Slide Master
Câu 68. Chọn câu sai trong các câu sau (thực hiện trong MS PowerPoint):
A. Không thể căn chỉnh thẳng hàng các hộp text box bằng nút lệnh
B. Khi chọn Design ->Background, ta có thể định dạng màu nền cho các slide 
C. Khi chọn Home ->Editing ->Replace->Replace font sẽ thực hiện đổi font chữ cho tất cả các slide
D. Không thể tạo hiệu ứng động cho các đối tượng trong slide chủ(slide master)
Câu 69. Thao tác chọn một hiệu ứng trong thẻ Animation là để tạo hiệu ứng:
A. Chỉ cho đối tượng là khối văn bản
B. Chỉ cho đối tượnglà khối biểu tượng 
C. Chỉ cho đối tượnglà hình ảnh.
D. Cho tất cả các đối tượng
Câu 70. Khi đang trình chiếu (Slide Show) một bài trình diễn, muốn chuyển sang màn hình của một chương trình ứng dụng khác (đã mở trước) để minh họa mà không kết thúc việc trình chiếu, ta phải
A. Nhấn tổ hợp phím Ctrl + Tab
B. Nhấn tổ hợp phím Shift + Tab 
C. Nhấn tổ họp phím Alt + Tab 
D. Nhấn tổhợp phím Esc + Tab
Câu 71. Âm thanh đưa vào bài trình diễn
A. Thực hiện được chỉ khi tạo hiệu ứng động cho đối tượng trong slide.
B. Thực hiện được chỉ khi tạo hiệu ứng chuyển trang giữa các slide.
C. Thực hiện được cả khi tạo hiệu ứng động và hiệu ứng chuyển trang.
D. Không thực hiện được cả khi tạo hiệu ứng động và hiệu ứng chuyển trang.
Câu 72. Sau khi đã thiết kế xong bài trình diễn, cách làm nào sau đây không phải để trình chiếu ngay bài trình diễn đó từ đầu?
A. Chọn Slide Show ->Custom Show
B. Chọn Slide Show -> From beginning
C. Chọn nút biểu tượng Slide Show trên màn hình
D. Nhấn phím F5
Câu 73. Đang trình chiếu một bài trình diễn, muốn dừng trình diễn ta nhấn phím
A. Tab
B. Esc 
C. Home 
D. End
Câu 74. Trong khi thiết kế giáo án điện tử, thực hiện thao tác chọn Home/ New Slide là để
A. Chèn thêm một slide mới vào ngay trước slide hiện hành
B. Chèn thêm một slide mỗi vào ngay sauslide hiện hành
C. Chèn thêm một slide mới vào ngay trước slide đầu tiên
D. Chèn thêm một slide mới vào ngay sau slide cuối cùng 
Câu 75. Để tô màu nền cho một slide trong bài trình diễn ta thực hiện
A. Chọn View ->Background
B. Chọn Design ->Background styles
C. Chọn Insert ->Background
D. Chọn Slide Show ->Background
Câu 76. Để thay đổi Themes cho các slide trong bài trình diễn ta thực hiện:
A. Chọn View ->Themes
B. Chọn Design ->Themes ->Kiểu Theme
C. Chọn Insert ->Themes
D. Chọn Slide Show ->Themes
Câu 77. Để đưa thêm nút tác động (Action Buttons) vào slide hiện hành, người thiết kế có thể
A. Chọn Insert->Shapes ->Action Buttons
B. Chọn AutoShapes ->Action Buttons 
C. Chọn Slide Show ->Setup Slide show
D. Chọn Slide Show ->Custom slide show
Câu 78. Máy tính đang két nối Internet, sử dụng siêu liên kết (Hyperlink) sẽ cho phép người dùng liên kết đến
A. Chỉ các tập tin có sẵn trong các ổ đĩa của máy tính đang soạn thảo
B. Chỉ các slide đã có trong giáo án đang soạn thảo 
C. Chỉ các trang Web có trên mạng
D. Tất cả các tập tin, các slide đã có trong máy và các trang Web
Câu 79. Internet có nghĩa là:
A. Hệ thống máy tính
B. Hệ thống mạng máy tính
C. Hệ thống mạng máy tính trong nước
D. Hệ thống mạng máy tính toàn cầu
Câu 80. Online có nghĩa là:
A. Đang tải
B. Không tải 
C. Trực tuyến
D.  Không trực tuyến 
Câu81. Offline có nghĩa là:
A. Đang tải
B. Không tải 
C. Trực tuyến
D.  Không trực tuyến 
Câu 82. Download có nghĩa là:
A. Đang tải
B. Không tải 
C. Trực tuyến
D. Tải File về máy
Câu 83. Nút Home trên trang Web có nghĩa là:
A. Quay về trang chủ
B. Quay về trang trước 
C. Quay lên phía trên
D. Quay xuống phía dưới
Câu 84. WWW trên địa chỉ Web có nghĩa là:
A. World Wed Web
B. World Wide Web 
C. World Wide Web 
D. World Web Web
Câu 85. Địa chỉ trang web www.edu.net.vn,“vn” trên địa chỉ trang web có nghĩa là:
A. Một ký hiệu nào đó
B. Ký hiệu tên nước Việt Nam
C. Chữ viết tắt tiếng Anh
D. Khác
Câu 86. Địa chỉ trang web www.micorsoft.com, “com” có nghĩa là:
A. Đây là địa chỉ của các trang web thương mại, dịch vụ
B. Đây là địa chỉ các trang web giáo dục 
C. Đây là địa chỉ các trang web giải trí
D. Đây là địa chỉ các trang web thông thường
Câu 87. Khi muốn đọc hay gửi thư, ta thường vào trang web nào sau đây:
A. www.dantri.com
B. www.mail.com
C. www.email.com
D. www.gmail.com
Câu 88. Thuật ngữ “link” trong trang web có nghĩa là:
A. Liên kết đến 1 trang web khác
B. Liên kết đến 1 nút khác
C. Liên kết
D. Tất cả các câu trên đều đúng
Câu 89. Những chương trình nào dùng để duyệt web:
A. Internet Explorer
B. Google Chrome 
C. Cốc cốc
D. Tất cả các câu trên đều đúng
Câu 90. Khi nhận được tệp tin đính kèm trong một hộp thư, nên xử lý thế nào để đảm bảo an toàn cho máy tính
A. Mở tệp tin này và kiểm tra loại tệp tin
B. Lưu bản sao tệp tin này vào đĩa cứng và mởbản sao này 
C. Quét tệp tin bằng chưong trình chống virus
D. Mở tệp tin và in ra giấy
Câu 91. Giao thức mạng Internet là giao thức
A. Giao thức IPX/SPX
B. Giao thức TCP/IP
C. Giao thức TP/IP
D. Không có phương án nào đúng
Câu 92. Thuật ngữ dùng để trao đổi thư tín qua mạng Internet là gì?
A. Hệ thống điện tử
B. Mạng điện tử
C. Thương mại điện tử
D. Thư điện tử
Câu 93. Việt Nam chính thức gia nhập Internet vào ngày nào:
A. 19/12/1997
B. 12/8/1997 
C. 20/7/1997
D. 30/7/1997
Câu 94. Modem kết nối Internet là:
A. Thiết bị mạng
B. Một loại máy in
C. Phần mềm ứng dụng
D. Tất cả đều sai
Câu 95. ISP là viết tắt của :
A. Internet Service Provider
B. Internet Server Provider
C. Câu A, B đúng
D. Câu A, B sai
Câu 96. IAP là viết tắt của:
A. Internet Application Provider
B. Internet Access Provider 
C. Câu A, B đúng
D. Câu A, B sai
Câu 97. Giao thức FTP dùng để:
A. Kiểm tra thư điện tử
B. Truy cập trang web trên máy chủ
C. Truyền tải files
D. Điều khiển máy tính từ xa
Câu 98. Phát biểu nào sau đây là đúng nhất
A. Một người sử dụng có thể đăng ký nhiều hòm thư khác nhau trên cùng một nhà cung cấp dịch vụ với điều kiện tên đăng ký phải giống nhau.
B. Một người sử dụng có thể đăng ký nhiều hòm thư khác nhau trên cùng một nhà cung cấp dịch vụ với điều kiện tên đăng ký phải khác nhau.
C. Một người sử dụng chỉ được đăng ký một hòm thư duy nhất trên tất cả các nhà cung cấp dịch vụ.
D. [bookmark: _GoBack]Tất cả các đáp án đã nêu
Câu 99. Khi sử dụng dịch vụ thư điện tử của Yahoo, phát biểu nào sau đây là đúng.
A. Tại một thời điểm chỉ có thể gửi cho một người duy nhất
B. Khi gửi thư, chỉ cho phép đính kèm tệp tin soạn thảo trong Word
C. Phụ thuộc vào người đăng ký dịch vụ chuyển thư
D. Các phương án đã nêu đều sai
Câu 100. Phần mềm nào dưới đây không phải là trình duyệt Web?
A. Internet Explorer
B. FireFox
C. Outlook Express
D. Google Chrome



